Une faille de sécurité sur l’application Copay

1
9

La présence de ce code malveillant permettant de capter les clés privées et de voler les fonds des utilisateurs a été découvert dans les versions comprises entre 5.0.1 et 5.1.0 du portefeuille Bitcoin Copay. Si vous utilisez une de ces versions vous ne devez pas exécuter l’application. Il faut d’abord la mettre à jour puis envoyer tous les fonds vers un nouveau portefeuille BitPay ou Copay généré sous la version 5.2.0. Pour mettre l’application à jour : play.google.com.

> En savoir plus : zdnet.fr – blog.bitpay.com